Jump to content

Heliamphora nutans - Schäden durch zuviel Licht?


Guest Mario F.

Recommended Posts

Guest Mario F.

Hallo,

allmählich wird die Lage doch prekär.

Seit April halte ich zwei Heliamphora nutans in meinem Terrarium.

Die Bedingungen waren damals (im nachhinein gesehen) regelrecht suboptimal.

So beleuchtete ich mit einer HQL- statt mit einer HQI-Lampe

und auch die Kühlung war noch sehr abenteuerlich.

Doch seit Ende September sind die technischen Probleme behoben und alles funktioniert wunderbar.

Alle anderen Pflanzen die ich nach den beiden nutans besorgte fühlen sich jedenfalls pudelwohl.

Leider sehen das die beiden H. nutans nicht ganz so.

Bis September gediehen sie prächtig.

Seit sie im Abstand von ca. 60 cm von einer 150W-HQI-Lampe(vorher 80cm 125W HQL) bestrahlt werden

verschlechtert sich ihr Zustand jedoch drastisch.

Symptome sind teils rasches teils langsames Austrocknen der Blätter von den Spitzen her.

Dies geschieht mittlerweile so schnell, daß während sich die jüngsten Blätter noch strecken(noch nicht geöffnet),

die zweitjüngsten schon an den Spitzen auszutrocknen beginnen.

Ich habe heute (vermutlich zu spät) ein Stück Fliegengitter über die Pflanzen gehängt

um auf diese Weise die Lichtstärke etwas zu mindern.

Bei den Utricularias nebenan funktioniert das zumindest (oder ich bilde mir das nur ein).

Auf den unteren Bildern sieht man

1. die Gesamtsituation

2. die am schlimmsten betroffene H. nutans

3. die zweite H. nutans

4. die Temperaturen und Luftfeuchtigkeiten der letzten zehn Tage

Zur Haltung selbst:

Im Terrarium habe ich insgesamt drei kleinere Aquarienbecken gestellt,

bei denen ich je eine Fuge öffnete um Staunässe zu vermeiden.

Die Pflanzen stehen hierbei in einem Torf-Sphagnum-Gemisch.

Zwischen zwei und viermal am Tag wird das Wasser vom Terrariumsboden

wieder in die Becken zurückgepumpt wo es das Substrat durchnäßt,

jedoch gleich wieder abfließen kann.

Der "Balkon" wird durch eine eigene Pumpe begoßen, die jedoch im Moment außer Gefecht gesetzt ist.

(Gieße ich im Moment von Hand)

Der Nebler ist erst seit zwei Wochen in Aktion, scheint jedoch die Austrocknung zu verschärfen.

Er läuft zweimal am Tag bis er ca. 100 ml Wasser vernebelt hat.

Die selbstgebastelte Beregnungsanlage dagegen ist mitlerweile nur noch ein Relikt aus der Vor-Nebler-Zeit.

Könnte ich genausogut abbauen.

Ich habe drei Vermutungen was die H. nutans beeinträchtigen könnte:

1. zuviel Licht

2. Zugluft durch den Lüfter

3. das zurückgepumpte Wasser.

Wie seht Ihr das?

Und wie könnte ich die Situation verbessern?

An den anderen Pflanzen kann ich keine Schäden entdecken.

Nach etwas mehr als zwei Monaten kann ich mir jedoch nur schwer vorstellen,

daß das noch normale Umstellungsprobleme aufgrund der Lampe sind.

Ich hoffe Ihr könnt mir helfen.

Grüße

Mario F.

PS:

Die grüne H. nutans "giant" ganz links hab ich erst seit einer Woche,

der gebe ich noch drei Wochen Eingewöhnungszeit, was sie scheinbar aber nicht braucht.

2433_thumb.jpg

2434_thumb.jpg

2435_thumb.jpg

2436_thumb.png

Link to comment
Share on other sites

Hallo Mario,

da hast du ja ein sehr aufwendiges Terrarium gebaut. ;-)

Ich glaube nicht, dass es unbedingt an zu viel Licht liegt. Es ist vielleicht eher die Umgewöhnungsphase an die helleren und besseren Bedingungen. Evtl. ist die Luftfeuchtigkeit im Bereich der Heliamphora zu gering. Sie sollte eigentlich immer über 80 % liegen. Du könntest übergangsweise auch eine Tüte über die Pflanzen stülpen, damit sie sich wieder etwas erholen können.

Normalerweise ist es nicht schlimm, wenn die alten Schläuche braun und trocken werden, das passiert mir auch ständig. Wenn die Pflanzen etabliert sind, sollte sie das nicht weiter stören.

Viele Grüße

Markus

Link to comment
Share on other sites

Hallo,

ich vermute mal, dass die Pflanzen durch den UV Anteil der HQI Lampe Verbrennungen erleiden. Dies sollte sich nach einiger Zeit aber wieder legen, sobald sie sich an das Licht gewöhnt haben.

Das Sphagnum schaut mir nicht besonders gut aus, Du solltest öfter von oben bewässern (am besten mit einer Brause), dann wächst das Sphagnum besser und sieht gesünger aus.

Gruß

Robert

Link to comment
Share on other sites

Guest Mario F.

Hallo zusammen,

ich dachte ja auch zunächst, daß das nur eine Umgewöhnungsphase sei, aber (nachdem ich nochmal in den Kalender schaute) das zieht sich schon über 10 Wochen hin.

Zuerst nur die Rechte und seit ca. 4 Wochen auch die Linke.

Die Rechte verlor seitdem schätzungsweise 70-80% ihrer Blätter.

Was ich vergaß zu erwähnen:

vor einer Woche fiel mir wieder ein, daß ich die Fuge des betroffenen Beckens nur bis zur halben Höhe geöffnet hatte.

Die anderen Becken sind bis zum Boden geöffnet.

Ist leider erst eine Woche her, daß ich diesen Umstand änderte. Falls es mit Fäule zu tun haben sollte, wird eine Besserung wohl noch dauern. :-(

Oder müssen dann andere Maßnahmen ergriffen werden?

Die Luftfeuchtigkeit auch direkt in der Umgebung der betroffenen Pfanzen liegt zwischen 70 und 90 %, je nachdem ob der Nebler läuft oder nicht, wobei die überwiegende Zeit 80 % vorliegen.

Hierfür habe ich den Sensor, der in der linken hinteren Ecke zu sehen ist, nun quer gelegt, sodaß er auf der gleichen Höhe liegt. Inwiefern dieser wirklich geeicht ist, steht freilich auf einem anderen Blatt.

Zum Sphagnum muß ich dazu sagen, daß ich vor ca. vier Wochen eine deutliche Menge herausnahme, um unter anderem ein paar Versuche damit durch zu führen. Merkwürdigerweise deckt sich das mit dem Verschlechtern der linken Pflanze. Aber in der Tat tut sich das Moos bei mir auch so schwer.

Mein weiteres Vorgehen wird dann wie folgt sein:

Das aus den Becken abgelaufene Wasser werde ich aus dem Terrarium abpumpen, bzw. nur noch wenige Male hintereinander wieder zurückpumpen.

Frischwasser wird dann durch die Beregnungsanlage in das Terrarium eingeführt.

Falls es ein ähnliches Problem wie bei Julia sein sollte, müßte es sich ja so in den Griff zu bekommen sein.

Wegen dem UV-Anteil:

wenn ich eine weitere Glasscheibe vor das Schutzglas befestige, sollte sich das ja dann auch abmindern lassen, oder?

Ach und nochwas:

Wieso Aufwand? Du siehst doch gar nicht das Dutzend Hamsterräder samt Insaßen, die den Strom für die Beleuchtung erzeugen ;-)

Ich habe nen Narren an den Heliamphoras gefressen (in jüngster Zeit auch an den großen Utricularias) und somit sehe ich da keinen Aufwand.

Ehe die Kombi Tiefkühltruhe & Terrarium endlich funktionierte mußten Kühlakkus herhalten :-D

Vielen Dank auf jeden Fall für Eure Hilfe.

Grüße

Mario F.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Weitere Informationen finden Sie in unserer Privacy Policy.