Jump to content

frage zu U. longifolia


Guest julwinck

Recommended Posts

Guest julwinck

servus,

ich hab mir vor einiger zeit eine u.longifolia gekauft. diese hab ich ganz normal im substrat angeüflanzt. wächst auch eigentlich ganz ordentlich. war zwar jetzt etwas mitgenommen, da ich mein terrarium neu gemacht habe, aber sie bekommt schöne neue blätter jedoch leider keine blüten.

ich habe ich jetzt gelesen dass u.longifolia eigentlich ein epiphyt ist. bin jetzt total verwirrt??? hab da davor noch nie was davon gehört dass sie epiphytisch wächst. kann sie trotzdem im terrestrisch angepflanzt werden?

kann das damit zusammenhängen dass sie keine blüten bekommt oder woran kann das liegen?

gruß julian

Link to comment
Share on other sites

Rolf Zanchettin

Hallo,

ist deine Shift-Taste kaputt?

zum Thema:

Du kannst U. longifolia natürlich auch in Töpfen kultivieren. Die Art gilt als ziemlich blühfaul, dies kann ich nur bestätigen. Ich kultiviere meine U. longifolia jetz seit knapp eineinhalb Jahren im Hochlandbecken. Die Pflanze hat erst vor zirka zwei Wochen mit der Bildung des ersten Blütenstiels begonnen, mittlerweile kommen aber einige nach. Also noch ein bischen Geduld üben, die Blüten kommen schon noch.

viele Grüße

Rolf

Link to comment
Share on other sites

Guest julwinck

ok, dann wart ich einfach noch ein bisschen. was für bedingungen hast du in deinem hochlandbecken?

nein, meine schifttaste ist nicht kaputt! ich bin nur - genauso wie die longifolia zu faul zum blühen ist - zu faul sie bei einfachen einträgen ins forum zu benutzen... ;-) geht einfach schneller zum schreiben!

gruß julian

Link to comment
Share on other sites

Rolf Zanchettin

Hallo,

lies dir bitte mal die Teilnahmebedingungen durch, besonders Punkt 3.2.

Wenn du zu faul bist die Shift-Taste bei "einfachen Einträgen" (was auch immer einfache Einträge sein sollen) zu benuzten, brauchst du dich auch nicht zu wundern wenn die anderen Benutzer zu faul sind dir zu antworten.

viele Grüße

Rolf

Link to comment
Share on other sites

Guest julwinck

Gut, wenn das Dein einzigstes Problem ist, werde ich in Zukunft drauf achten. Ich weiss nicht was daran schlimm sein soll, aber ok. Ich mein, wenn ich mir andere Einträge anschaue da siehts mit der Grammatik halt gar nicht rosig aus, da wird meine Kleinschreibung ja nicht stark ins Gewicht fallen, aber ok. Ich werd drauf achten.

Jetzt aber zu meiner Frage zurück.

Vielleicht kann mir ja noch jemand anderst weiter helfen. Oder ich versuchs einfach mal in einem anderen Forum, auch wenn ich hier eigentlich bisher positiv überrascht war.

gruß julian

Link to comment
Share on other sites

Hallo Julian,

meiner Meinung nach kommt es bei U. longifolia in Bezug auf Blütenbildung sehr stark auf den Klon an.

Ich habe zwei Klone die habe ich schon über 5 Jahre und haben noch nie geblüht, und einen der hat in kürzester Zeit erste Blüten getrieben. Meine Klone unterscheiden sich stark in der Blattgröße, der blühfreudige hat sehr viel kleinere Blätter.

Michael

Edited by Guest
Link to comment
Share on other sites

Rolf Zanchettin

Hallo Julian,

na also, geht doch :-)

Zu deiner Frage - Bedingungen im Hochlandbecken:

Temperatur tagsüber im Winter: ca 23°-27° Celsius

Temperatur nachts im Winter: ca 12°-15° Celsius

Temperatur tagsüber im Sommer: ca 28°-32° Celsius

Temperatur nachts im Sommer: ca 17°-20° Celsius

LF tagsüber zwischen 60% und 75%, nachts zwischen 80% und 90%.

Die Pflanze ist direkt, also ohne Topf, ins Substrat gepflanzt. Sie verbreitet sich recht schnell im Becken und hat auch schon einen Teil der Xaxim-Rückwand erobert.

Mag sein das dies der Ausschlag für die Blütenbildung sein kann, ich habe allerdings auch schon U. longifolia bei wesentlich höheren Temperaturen nachts in einem relativ kleinen Topf blühen sehen. Desweiteren sind von U.longifolia mehrer Klone, u.A. auch ein recht blühfreudiger, im Umlauf.

[edit]

Oh, da kam mir Michael zuvor ;-)

[edit]

viele Grüße

Rolf

Edited by Guest
Link to comment
Share on other sites

Guest julwinck

Ok. Danke für eure Antworten. Ich glaube das lässt sich dann wohl nicht so pauschal sagen zu welcher der beiden Blüharten meine gehört.

Ich habe sie damals ein einem Baumarkt in der Gartenabteilung gekauft und da hatte sie zwei wunderschöne Blüten, seit dem leider nicht mehr. Meine Temperatur beträgt tagsüber etwa 23-25°C und die Lf ist sehr hoch, liegt so bei 90%.

Dann werd ich wohl einfach noch ein bisschen abwarten, ihr Zeit geben sich von den Strapazen des Umbaus zu erholen und hoffen dass sie nicht zu den blühfaulen Utricularien zählt.

gruß julian

Link to comment
Share on other sites

Ich glaube das lässt sich dann wohl nicht so pauschal sagen zu welcher der beiden Blüharten meine gehört.

Das denke ich auch, schon allein, weil es noch weit mehr als 2 verschiedene Varianten in Kultur gibt.

Leider sind bei mir die meisten auch recht blühfaul.

Viele Grüße

Dieter

Link to comment
Share on other sites

Martin Hingst
hab da davor noch nie was davon gehört dass sie epiphytisch wächst

ich auch nicht. Aber eine lockere Substratmischung kann trotzdem nicht schaden!

Viele Grüße

Martin

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Weitere Informationen finden Sie in unserer Privacy Policy.