Jump to content

Hilfe bei Heliamphora Kultur - Pflanze sieht schlecht aus


frederik_franke

Recommended Posts

frederik_franke

Hallo, brauche dringend Hilfe für die Kultur meiner Heliaphora heterodoxa x minor. Ich bin Anfänger was die Kultur von Heliamphora angeht. Die Pflanze ist relativ neu in meinem Besitz (gekauft vor knapp 2 Monaten) und stammt von Thomas Carow.

Bedingungen: Ich habe sie mit dem mitgeliefertem Substatballen in mein Terrarium gepflanzt. Das Substrat in den ich sie eingesetzt habe besteht aus Weißtorf, Quarzsand, Perliten, Vermiculiten. Die Pflanze wird von einer 70 W HQI 13 h pro Tag beleuchtet (ca. 60 cm über der Pflanze). Hell ist es aber länger (das Terrarium steht in einem Südzimmer, wird aber nicht direkt von der Sonne beschienen). Die Pflanze ist so eingesetzt, dass höchstens 1/4 des ursprünglichen Wurzelballens im Wasser steht (ist der Wasserstand niedrig steht die gar nicht im Wasser - das Substrat ist aber natürlich trotzdem sehr feucht). Gießwasser: 90 % dest. Wasser, 10 % Leitungswasser. Temperatur Tag: momentan 24 °C. Es war in den vergangenen Tagen wärmer – aber nie über 30 °C. Nacht: momentan 19 °C. Natürlich wurde während der warmen Tage in den letzten Wochen auch hier mal höhere Temperaturen erreicht. Dann gibt es noch einen Lüfter der von Zeit zu Zeit anspringt – die Pflanze steht aber nicht direkt im „Wind“.

Nach Erhalt der Pflanze und dem Umpflanzen hat sie erst einige Wochen kräftig neue Fallen Gebildet (schätzungsweise 5 Stück). Jetzt welken alle Fallen (siehe Fotos) und eine große Falle die neu gebildet wurde ist schon seit ca. 2 Wochen im gleichen Zustand und öffnet sich nicht. Ich habe noch eine weitere H. heterodoxa x minor im gleichen Terrarium. Hierbei handelt es sich um einen jüngere Pflanze. Dieser geht es prima.

Hat jemand eine Idee was hier falsch läuft?

Danke schon jetzt!

post-1366-0-72177400-1339528662_thumb.jp

post-1366-0-63549300-1339528676_thumb.jp

Edited by frederik_franke
Link to comment
Share on other sites

Hallo,

also für mich sieht das hier nach dem Standart-Problem aus: Lichtmangel, denn die Pflanze kommt mir doch etwas blass vor.

70 W sind ja jetzt auch nicht gerade viel für eine so lichthungrige Pflanze.

Ich weis nicht, aber ich könnte mir vorstellen, dass die braunen Stellen an der Oberseite von dem Leitungswasser welches du unters destilierte Wasser mischst.

Grüße,

Loui

Link to comment
Share on other sites

Hi!

Ich kann mich Loui nur anschließen.

Die 70 Watt sind zwar nicht zu wenig (ich hab meine momentan unter 39 watt) aber warscheinlich zu weit davon entfernt.

Dazu kommen dann noch die zu hohen Temteraturen in der Nacht. auch, wenn diese Hybriede anspruchsloser ist, als eine reine Art, sind die Temperaturen zu hoch.

Lg Tim

Link to comment
Share on other sites

frederik_franke

Moin und danke für die schnellen Antworten. Die Beleuchtung werde ich heute Abend dahingehend ändern, dass ich die Lape ca. 10 cm tierfer hänge - mehr geht leider nicht. Allerdings habe ich die Pflanze schon ohne rötlich ausgefärbte Fallen erhalten und der zweiten H. heterodoxa x minor scheint das Lich ja auch zu reichen - auch wenn die Fallen ebenfalls eher grün sind. Führt zu wenig Licht wirklich zu einem solchen "zusammenfallen der Fallen" - kann ich mir fast nich vorstellen. Ich vermute eher ein Problem was die Wasserversorgung angeht. Wie feucht mag es Heliamphora? Sollten die Wurzeln im Wasser stehen oder reicht ein feuchtes Substrat? Wenn sie im Wasser stehen sollten: welcher Anteil des Wurzelballens? Macht es Sinn die Pflanze nochmal auszugraben und den Zustand der Wurzeln (evtl. Fäule) zu kontrollieren? Welche Leitfähigkeit (µS cm-1) solte das Gießwasser haben? Was die Temperaturen angeht habe ich leider keine Möglichkeit zu kühlen. Grüße Frederik.

Link to comment
Share on other sites

Gordon Shumway

Hallo!

Mit 70W HQL und Tageslicht sollte die Pflanze eigentlich auskommen können.

Aber: Die Pflanze ist ja richtig eine Ecke des Terras gequetscht. Gerade in die Ecken kommt aber das wenigste Licht, vor allem, wenn der Spot zentral auf das Terra ausgerichtet ist. Hier könntest du vielleicht nochmal nachbessern!

Außerdem habe ich bei meiner Heli heterodoxa x nutans im Terra schon beobachtet, dass sie während der Sommermonate grundsätzlich schlechter aussieht (blass, weite Schlauchöffnungen, kleine Hütchen). Im Winter hingegen war sieht sie trotz gleichebleibender Beleuchtung deutlich gesünder aus. Daraus habe ich geschlussfolgert, dass bei zu großer Wärme ähnliche Symptome wie bei Lichtmangel auftreten können.

Wenn du jetzt die Lampe noch tiefer hängen würdest, heizt sich das Terra wahrscheinlich noch mehr auf, was dann auch wieder kontraproduktiv für gesundes Pflanzenwachstum wäre...

Und nochwas zum Substrat: Ist es nicht so, das Vermiculit nach einiger Zeit Mineralstoffe abgibt? Das meine ich nämlich mal irgendwo gelesen zu haben.

Könnte vielleicht auch ein Problem sein / werden...

MfG,

Gordon

Edited by Gordon Shumway
Link to comment
Share on other sites

Hallo Frederik.

Ich glaube auch das deine Pflanze zu warm steht.Die alten Fallen`schmelzen`dann regelrecht vor sich hin und neue bleiben geschlossen!

Mein Tipp: sorge für Frischluft.An deinem Kunstlicht liegt das nicht.

Überlege ob du in deiner Wohnung ein kühleres Plätzchen findest und wenn es in der Nacht im Terra viel kühler wäre,wäre das auch gut für deine Pflanze.

Hoffe es hilft was,

LG,Marlen

Edited by Marlen M.
Link to comment
Share on other sites

Andreas Wistuba

Hallo Frederik,

Heliamphoren eignen sich ausgezeichnet für die Kunstlichtkultur.

Allerdings haben sie m.E. nach in Terrarien an Fenstern nichts zu suchen.

Ein kühler Keller mit entsprechendem Kunstlicht ist perfekt. Die Sonne heizt Becken viel zu stark auf.

Viele Grüße

Andreas

Link to comment
Share on other sites

frederik_franke

Hallo und erst einmal herzlichen Dank für eure Antworten. Da ich leider weder an den Temperatur noch an den Lichtbedingungen (abgesehen auf das herunterhängen der Lape) etwas ändern kann, konnte ich nicht mehr untätig zuschauen wie meine H. heterodoxa x minor eingeht und habe sie heute kurz aus dem Terrarium geholt (mir ist klar, dass das der Pflanze gerade in dem jetzigen Zustand nicht sonderlich gut tut aber ich musste ein Blick auf die Wurzeln werfen).

Erst einmal einige Kommentare zu euren Beiträgen:

Temperatur: Nach meinen Informationen (Adrian Slack, Canivorous Plants) kann Heliamphora im Sommer bis 25,5 °C kultiviert werden. Im Internet habe ich gelesen, dass 30 °C kurzzeitig kein Problem darstellen sollen. Dann sind die Hybride generell etwas toleranter. 30 °C waren es bei mir nie. Höchsten 28 °C und das vielleicht an 3 Tagen für einige Stunden. Die Sonne kann auch nicht direkt auf das Becken scheinen, so dass es sich auch an schönen Tagen nicht übermäßig aufheizt. Momentan ist es auch schon wieder deutlich kälter (höchstens 23-24 °C am Tag). Kann mir kaum vorstellen, dass das die Temperatur der Grund für die Probleme ist. Gerade auch weil eine zweite Pflanze der gleichen Art im Becken steht und die absolut keine Probleme mit der Temperatur zu haben scheint.

Licht: Ich weiß, dass meine 70 Watt für die Pflanze nicht optimal sind. Die Fallen färben sich nicht schön aus und zu wenig Licht führt sicher auch zu einer Schwächung der Pflanze. Aber auch hier ist zu bedenken: Es steht eine zweite Pflanze im gleichen Becken (die sogar etwas weniger Licht abbekommt) und der geht es gut. Kann mir auch hier nicht vorstellen, dass der Lichtmangel Hauptursache für die Probleme ist.

Meine Vermutungen:

Ich habe mir die Wurzeln der Pflanze genau angeschaut (siehe auch das Foto). Es ist nicht so schlimm wie befürchtet (bin schon fast von ganz verfaulten Wurzeln ausgegangen) aber trotzdem sind die Wurzeln sehr weich und teilweise lässt sich die Wurzelrinde von der Endodermis (Wurzelmitte) abziehen. Ich vermute also Probleme mit der Feuchtigkeit oder dem Substrat. Das würde auch zu der zweiten gesunden Pflanze passen, da die beiden Pflanzen unterschiedlich tiefe Wurzeln haben und auf unterschiedlichen Höhenstufen im Terrarium stehen. Daher nochmal meine Frage: Wie ist es mit Heliamphora und Anstaubewässerung? Verträgt sich das oder dürfen die Wurzeln nicht im Wasser stehen?

Dann ist mir noch etwas Merkwürdiges auf zwei Fallen aufgefallen (ebenfalls Fotos im Anhang). Ein weißer Belag auf einer verwelkenden und einer ganz frisch Falle (hierbei handelt es sich um die Falle, die ich bereits in meinem ersten Post angesprochen habe: sie öffnet sich einfach nicht). Könnte das ein Pilz o. ä. sein und evtl. etwas mit dem Zustand der Pflanze zu tun haben?

Dann ist mir an den vertrockneten Fallen die ich von der Pflanze entfernet habe noch folgendes aufgefallen: Die Fallen vertrocknen nicht wie üblich von oben nach unten (so habe ich es beobachtet, wenn eine alte Falle einfach irgendwann abstirbt) sondern von unten nach oben (gut zu sehen an der Falle die rechts etwas abseits der anderen auf dem Foto zu sehen ist welches ich angehängt habe.

Kann mir mit denen gegeben Hinweisen evtl. noch jemand behilflich sein?

Danke und beste Grüße

Frederik

post-1366-0-74959000-1339791516_thumb.jp

post-1366-0-84662500-1339791540_thumb.jp

post-1366-0-54085400-1339791555_thumb.jp

post-1366-0-76833400-1339791620_thumb.jp

Link to comment
Share on other sites

Hi Frederik!

Die Tagestemperaturen von und über 25°C sind für Helis überhaupt kein Problem.

Das Problem, welches sich daraus ergibt ist das, dass man bei den hohen Tagestemperaturen die Temperatur in der Nacht nicht , oder nur schwer unter 18°C bekommt!

Nun zu deiner Frage: Die Heliamphoren haben meiner Erfahrung nach nichts gegen Anstau, solange die Temperaturen des Wassers, das Substrates und der Luft nicht zu hoch sind! In deinem Fall sind sowohl die Temperatur des Substrates, als Auch der Luft höchstwahrscheinlich zu hoch! Also würd ich das mit dem Anstau sein lassen! Ach ja, zeig doch mal ein Bild der Anderen Pflanze, dass man sie dierekt vergleichen kann.

Mfg sumpfi.

Link to comment
Share on other sites

Andreas Wistuba

Nun zu deiner Frage: Die Heliamphoren haben meiner Erfahrung nach nichts gegen Anstau, ...

Das ist mutig!

Anstau kann eine Weile funktionieren, auf Dauer aber nicht. Viele haben das schon probiert und für eine Weile behauptet, es geht. Irgendwann waren die Pflanzen tot.

Auch ich war mal der Ansicht, es könnte funktionieren....

Viele Grüße

Andreas

Edited by Andreas Wistuba
  • Gefällt mir 1
Link to comment
Share on other sites

frederik_franke

Na das passt ja genau zu den von mir geschilderten Problemen: erst treibt die Pflanze neue Fallen, dann verwelkt alles. Ich werde die Pflanze heute höher setzen, so dass die Wurzeln nicht mehr permanent im Wasser stehen. Foto von der zweiten Pflanze folgt im laufe des Tages. Noch jemand eine Idee was der weiße Belag auf den beiden Fallen sein könnte? Danke und Grüße. Frederik

Edited by frederik_franke
Link to comment
Share on other sites

Carnivorced1887

Hallo,

Ich kultiviere die gleiche Art in meinen Tiefland Terrarium und habe selten probleme. Manchmal zickt sie, aber im groben und ganzen macht sie einen soliden Eindruck. Beleuchtet wird sie mit gerade mal 3x 18W T5 LSR. Aktuell sogar nur 2, weil eine den Geist aufgegeben hat:)

Zum Thema Bewässern: Alle meine Pflanzen im Tiefland Terra stehe die Töpfe auf Blähton. So wird eine Anstau Bewässerung auch bei etwas kräftigereren gießen vermieden.

LG Cedrik!

Link to comment
Share on other sites

frederik_franke

Hallo! Habe heute die Zeit gefunden die Pflanze etwas höher zu setzten, so dass die Wurzeln auch bei hohem Wasserstand nicht mehr im Wasser stehen. Außerdem habe ich die Pflanze in ein Sphagnum/Perlite Gemisch gesetzt. Jetzt heißt es warten. Ich werde in einigen Wochen berichten ob die Aktion zum Erfolg geführt hat. Ich bin optimistisch! (-: Anbei noch ein Foto meiner Problempflanze nach dem Umsetzen und zum Vergleich ein weiteres Foto der gesunden (wenn auch nicht schön ausgefärbten) Pflanze. Danke für eure Hilfe! Grüße. Frederik

post-1366-0-78216500-1339963924_thumb.jp

post-1366-0-97024100-1339963939_thumb.jp

Link to comment
Share on other sites

Hallo Frederik,

du hattest nach dem weißen Belag gefragt: das sieht mir ganz nach den Resten eines Schleimpilzbewuchses aus. Sowas hatte ich auchmal in einem Terrarium, auf meine Nachfrage hier wurde mir (u.a. von Thomas Carow) gesagt, dass es ein für die Pflanzen harmloser Schleimpilz sei. Er hat bei mir damals auch die jungen Krüge einer Heli und den unteren Teil eine Nepenthes überwachsen. Die Krüge sind normal weitegewachsen, haben die weiße Schicht einfach durchbrochen. Wie gesagt, er soll harmlos sein, ist aber u.U. etwas unansehnlich, da er nach dem Absterben schwarz wird. Wenn du noch Probleme damit hast und ihn losbekommen möchtest, kannst du ihn sehr schnell durch Einsprühen mit Chinosol-Lösung (Konz ca. 1g/l) abtöten (geht innerhalb weniger Stunden).

VG

Thorsten W

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Weitere Informationen finden Sie in unserer Privacy Policy.