Stefan Tiamat

edit: Stefans Hochlandnepenthes im growtent

125 Beiträge in diesem Thema

Ja, das Problem wurde ja beschrieben und geändert.

Allerdings speichert der Browser -falls nicht ausgestellt- Grafiken normalerweise im Cache und beim nächsten Update müssen dann nur die neuen Bilder laden?!

 

Achso was mir noch aufgefallen ist: Im Tieflandterra beleuchte ich momentan nur 2h morgens&abends, dennoch bilden sich bei Northiana, Rafflesiana und Reinwardtiana rötliche Blätter! Das haben sie im Sommer bei direktem Sonnenlicht nicht gemacht (nur anfangs die Northiana). Auch die Eymae und ein paar andere HL zeigen leichte Blattfärbung.

 

Werde ich auf jedenfall machen Matze ;)

bearbeitet von Tiamat

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Allerdings speichert der Browser -falls nicht ausgestellt- Grafiken normalerweise im Cache und beim nächsten Update müssen dann nur die neuen Bilder laden?!

 

 

Mag sein, aber ich leere z.B. mindestens 2 x pro Woche den Cache mit dem CCleaner und dann ist Essig mit speichern. Dann wird alles wieder von vorn geladen.

 

@ Peter: Hatte eben schon auf das mit der Bildgröße geantwortet in einem anderen Thread, jetzt stimme ich dir aber ausdrücklich zu, die Bilderflut hier hat mich gerade auch ein wenig genervt. Und ich habe eine 16.000er Leitung, für mehr will und werde ich derzeit auch kein Geld ausgeben.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hey,

 

habe in den letzten Tagen alle Schläuche und Verdrahtungen besorgt und zusammengebastelt.

Kann jetzt verschiedene Lüfteroptionen per Schalter einstellen. Wärmetauscher ist an der linken Seite im oberen drittel verbaut (bisher nur einer mit 2x120mm Lüftern)

Draußen ist jetzt erstmal ein provisorischer 20l Eimer als Wärmeaufnehmer aufgestellt.

 

Als Stromquelle habe ich einen alten Trafo, dessen Spannung ich variieren kann (->Lüftergeschw.)

Heute Nacht wird zum ersten mal mit dem Radiator gekühlt (habe aber vorsichtshalber auch einen Kühlakku reingestellt^^); Wassertemperatur ist bei ca 12°C gewesen, sollte passen.

 

 

Jetzt aber zu einem Problemchen:

Wenn mehrere Gerätschaften an dem Trafo laufen, hört man sogar, wie die Drehzahl der Lüfter abnimmt. (Spannungsabfall?)

Da alle Komponenten aus dem PC-Gebiet stammen, dachte ich mir ein altes (und am PC funktionierendes) Netzteil zu nutzen, wodurch der  Leistungs-/Spannungsabfall behoben wird ?!

Die Pumpe und die meisten Lüfter haben diese typischen 4 poligen "PC Anschlüsse". Habe also das Netzteil vom PC ausgebaut, alles angeschlossen, aber nichts funktioniert :(

 

Funktioniert ein PC-Netzteil überhaupt ohne motherboard? Falls ja, wie krieg ich es zum laufen?

Danke schonmal!
Grüße
Stefan

PS: Ja ich weiß, solche Trafos gibts auch zu kaufen... allerdings bastel ich gerne und habe nicht vor unnötig Geld auszugeben, wenn ich eigentlich alle Teile bereits vor mir liegen habe...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ich habe ein ähnliches Problem mit den PC-Komponenten. Zwei Lüfter an einem Y-Kabel, 12Volt über ein Steckernetzteil und die Dinger drehen sich zu langsam, leiern vor sich hin, ein laues Sinnloslüftchen. Ich dachte im ersten Moment, haste falsch geschalten, in Reihe statt Parallel, aber ist nicht so, wenn ich einen Lüfter abziehe, müßte der andere dann ja auch ausgehen, tut er aber nicht, also stimmt die Schaltung.

 

Ich habe mich dann in unserem Computerladen befragt und dort wurde mir gesagt, dass die Lüfter in Abhängigkeit von der Temperatur der CPU über das gelbe Kabel den Befehl kriegen, ob sie langsam oder schnell laufen sollen, gleichzeitig wird dort gemessen und an das Motherboard gesendet, wie schnell der Lüfter läuft. quasi das ist das Tacho. Wenn kein Motherboard da ist, läuft der Lüfter mit der verschleißärmsten und damit mit der minimalsten Geschwindigkeit.

 

Ich habe ihm dann erklärt, wozu ich die Lüfter zweck entfremden wollte und wollte wissen wie nun weiter. Seine Antwort, Sie brauchen ungeregelte Lüfter, die nur zwei Kabel haben, ein rotes und ein schwarzes, aber die werden schon länger nicht mehr hergestellt, weil sie zu laut sind. Diese Lüfter laufen immer unter voller Leistung und können über die Spannungsstärke in ihrer Umdrehungszahl verändert werden. Wenn Sie die Spannung an geregelten Lüftern verringern, drehen die sich nicht mehr.

 

Ich habe es an den meinen ausprobiert und das Netzteil (meines ist ein Steckernetzteil) von 12 Volt auf 6 Volt und 9 Volt testweise verringert, die Lüfter drehen sich wirklich nicht, auch nicht ganz langsam. Ungeregelte Lüfter sollen z.B. die Lüfter sein, die man als Lüfterpaar auf Festplatten aufschrauben kann. So ähnlich wie der hier. Aber auch hier muß man drauf achten, dass es nur zwei Kabel sind, schwarz und rot, sobald das gelbe dabei ist, sind das auch geregelte Lüfter.

 

Wieder was dazu gelernt und für zwei CPU-Lüfter das Geld investiert, die nicht das bringen, was ich mir erhoffte.

bearbeitet von Peter S.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Peter,

 

ich habe bei mir auch PC-Lüfter mit dem "Steuerkabel" in Betrieb, die lassen sich problemlos über sowas wir hier (http://www.ebay.de/itm/Drehzahlsteller-Drehzahlregler-Kontroller-PWM-6V-12V-24V-36V-60V-DC-Motor-15A-/281698103036?hash=item419683eefc) regeln. Funktioniert jedenfalls bei mir wunderbar. Aber leiber mal beim Verkäufer nachfragen, habs nur als Beispiel rausgesucht.

 

Grüße Nicky

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Nicky

Danke, das wäre dann wahrscheinlich der "Befehlsgeber" für den gelben Draht - oder hast Du den gelben Draht gar nicht angeschlossen ?

 

Gruss

Peter

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Peter,

 

da müsste ich nachsehen. Das, was ich verlinkt hab, ist nur ein Beispiel. Meines sieht etwas anders aus. Kann sein, das da sogar der Dreipinabgang für den Lüfter direkt dran war. Es gibt jedenfalls Regler für die Dreipinanschlüsse, wo du mit der Spannung vom Netzteil rangehst und mit dem Lüfter wieder abgehst. Finde gerade aber das Teil nicht.

Wenn ich dran denke, schau ich heut zuhause mal nach!

 

Grüße Nicky

 

EDIT: das sollte für 3-Pin Lüfter gehen: 1x 12V Eingang 4x Abgang 3-Pin für Lüfter.

http://www.reichelt.de/Luefterregelung/LL-PT-FN03/3/index.html?&ACTION=3&LA=2&ARTICLE=144168&GROUPID=6212&artnr=LL+PT-FN03

bearbeitet von Nicky Westphal

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Meine Lüfter am Radiator haben auch drei Leitungen. Die gelbe ist abgeknipst/ungenutzt und ich kann die Lüfter problemlos über die Spannung am Netzteil regeln.

Das ging auch in der Vergangenheit schon mit anderen Lüftern.

Ich halte diese Behauptung für Quatsch.

Im Lüfter ist ja keine komplizierte Regelschaltung eingebaut. Die messen die Drehzahl, geben diese ans MB, welches dann über die Spannung die Drehzahl anpasst. Genauso wie es ein Netzteil macht...

Peter, hat dein Netzteil genug Leistung?

bearbeitet von Christian Carle

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mit maximal 12V oder gehst du drüber?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Maximal 12V, ja.

Ich kann am NT in 1.5V-Schritten runtergegeln, was die Lüfter langsamer drehen lässt. Betreibe sie mit 6V. Weniger habe ich noch nicht probiert, da für meine Lüfter aber eine Startspannung von 6V angeben ist, denke ich nicht, dass sie mit weniger laufen würden. Getestet hab ich es nicht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Funktioniert ein PC-Netzteil überhaupt ohne motherboard? Falls ja, wie krieg ich es zum laufen?

 

Ja, du musst es allerdings kurzschließen.

Bei diesem Stecker, der ans Mainboard kommt, den grünen Pin mit dem schwarzen Pin verbinden. Um es dann wieder auszuschalten, den Vorgang wiederholen..

bearbeitet von Fee

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Peter, hat dein Netzteil genug Leistung?

 

Gute Frage an jemanden, der mit Müh und Not Plus und minus unterscheiden kann.

Schauen wir mal, was auf der Kiste drauf steht:

 

 

Eingangsspannung: 100-240V AC 60/50Hz 34W

AusgabeSpannung 3/4,5/5/6/7,5/9/12V DC, 27VA(max.)

Ausgangsstrom: 2250mA (max)

 

und jetzt vielleicht noch, das was auf den Lüftern drauf steht:

 

 

Max.Cooling Capacity  50 Watts

Fan                                   80mm, 750 RPM

Bearing                           Fluid Dynamic Bearing

Noise Level                   0,1 Sone

Current/Voltage            0,030A / 12V DC

Dimensions                   80x80x41mm (mit Sockel)

Net Weight                     172 g

Compatibility                 AMD Socket AM1

 

und von den Lüftern sind es zwei in Parallelschaltung über ein Y-Kabel

 

Ich habe absolut null Ahnung davon, ich kann vielleicht an einen Stecker die Kabel schrauben und weiß, wo die rangehören, mehr aber nicht. Ich habe keine Elektrikerausbildung und alles andere aus der Schule liegt auch 50 Jahre zurück im Dunkeln. Jetzt sage nur noch einer, das Netzteil ist zu schwach, dann bitte müßte ich wissen, was ich genau für ein Netzteil brauche, ich kaufe sonst wieder was Falsches. :)

 

Christian, ich habe die gelben Kabel auch abgeknipst. Voreilig ??

 

 

Danke vorab

bearbeitet von Peter S.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Peter,

 

dein Netzteil ist nicht zu schwach! Die Drehzal deiner Lüfter ist ja mit 750 RPM (umdrehungen/Minute) ja seeeehr niedrig. Meist haben die deutlich mehr. Ich lasse meine aber auch gemütlich vor sich hin drehen. Für etwas Luftumwälzung und Frischluftzufur brauchts keinen Sturm mit 3000 RPM.

 

Grüße Nicky

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

dann stimmt es also, ich ahnte es schon, dass diese Lüfter nur zum Umrühren des Morgenkaffees taugen :wacko:

in den zukünftigen Plexiglasdeckel vom Häusl Deckel soll ja auch noch dieses Paar rein, zum gelegentlichen Zuschalten über Schaltuhr, vielleicht alle zwei Stunden mal 30 Minuten - ich sehe gerade 5000 RPM steht drauf - für eine steife Brise ab und an könnte das vielleicht reichen.

 

Danke Nicky

bearbeitet von Peter S.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Peter, dann denke ich auch, dass deine Lüfter bereits auf Nenndrehzal laufen, welche tatsächlich sehr gering ist.

Da ich immer den gelben Draht abgeknipst und nicht angeschlossen habe, denke ich, hast du das schon richtig gemacht.

bearbeitet von Christian Carle

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ja hier zum kurzschließen: http://logbuch.dmaertens.de/elektronik-hardware/pc-netzteil-kurzschliessen

habe auch solche lahmen 120er Lüfter gehabt, die sind halt schön leise und als PC Gehäuselüfter total i.O.

Die 120er aus Netzteilen laufen meist sehr schnell (falls ihr davon noch welche rummliegen habt)

 

Übrigens habe ich heute Nacht 12,8°C gemessen, und das obwohl Radiator nur alle 1,5h für 15min anlief(nagut war ja auch ein Kühlakku drin^^). Kühlapparat sollte also laufen. Heute abend dann Temperaturgeregt auf 13-15°C

post-3052-0-98999700-1442946787_thumb.jp 

und hier mal ein Bild von außen(Terra steht im Keller, von oben lässt sich gut reinschauen^^)

post-3052-0-60512000-1442967749_thumb.jp

Meine Pflanzen haben sich auch eingewöhnt, vielen Dank an Matze& Matthias!^^

ein paar Sonnentau sind auch irgendwoher mitgereist:

post-3052-0-02321900-1442947455_thumb.jp

 

Meine zwei Moortöpfe sehen jetzt Ende des Sommer so aus:

post-3052-0-38891800-1442947540_thumb.jp

 

Nur die Izumiae macht mir doch etwas Sorge:

post-3052-0-03859900-1442947049_thumb.jp
die unteren 2-3 Blätter werden etwas gelb und fühlen sich z.T. wie Schmirgelpapier an, Kannendeckel welken langsam... das Substrat ist echt feucht(1mal gießen pro Woche bisher), aber nicht so, dass die Wurzeln im Wasser sitzen... naja mal schaun

 

 

edit:

Das Kühlsystem ist eine alte PC-Wasserkühlung (fast geschenkt über ebay Kleinanzeigen) und bestand aus zwei Wärmetauschern.

Den großen habe ich eingebaut mit zwei schnell laufenden 120mm Lüftern. Der klein WT steht neben dem Wasserspeicher (15-20l Eimer) der draußen aufgebaut ist um das erwärmte Wasser zusätzlich zu kühlen.

Es laufen also 3x120mm Lüfter + Pumpe die zusammen knapp 16W ziehen.

bearbeitet von Tiamat

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Update: (Beitrag ist etwas verhunzt, da ich erst nur editieren wollte, aber dann merkte, dass ich die Bilder aus dem TL Terra ja noch garnicht gezeigt habe^^)

 

6:00 Kühlungszyklus beendet [~14°C]

8:00 Gehäuselüftung geht 30min an, sodass Temp langsam ansteigt

8:30 Licht & Wärmematte schalten sich an. Im Tageszyklus auf 22-24°C geregelt

18:00 Wärmematte aus (Temp fällt bis 21Uhr nur um 2K)

20:45 Lüftung für 30min

21:00 Licht aus [~20°C]

21:15 Kältekreislauf auf 13-15°C

 

Läuft eure Nachtabsenkung länger/kürzer? Bei mir sind es ~11h

 

edit2: Damit das Trixie Hygro-/Thermometer den Wärme- UND Kältekreislauf betreiben kann (ABER:nur eine Steckdose (A) für Temperaturregelung vorhanden) habe ich zwei digitale Zeitschaltuhren mit integriertem Akku besorgt (je 8€ beim Baumarkt) und an eine Mehrfachsteckdose angeschlossen-->(A). Die Zeitschaltuhr läuft auch ohne Stromquelle bis zu 5Tage weiter. Kühlkreislauf hat Strom von 21-6Uhr und der Wärmekreislauf  von 8:00 bis 18:00. Das ging mit meinen Urzeitschaltuhren nicht, da diese ohne Stromquelle stehen bleiben und dann alle Zeiten aus dem Ruder laufen :D

Außerdem kann ich - aufgrund der Isolierung - die Wärmematte bereits ab 18:00 ausschalten, obwohl Trixie ja weiterhin in seinem Tageszyklus heizen möchte und die Leitung speist.

Alle Rohrleitungen sind jetzt auch richtig isoliert worden:

post-3052-0-40453500-1444350238_thumb.jppost-3052-0-46153000-1444350468_thumb.jp

 

 

Vor dem Treffen in Freinsheim waren Matze und David kurz bei mir und sahen gleich, dass meine frisch erworbene mikei wohl Weichhautmilben hatte.

Den winzigen Viechern wurde mittlerweile der Garaus gemacht. Danke für die Hilfe!!

Izumiae und Lowii wachsen nach wie vor keinen Mikrometer, vermutlich wurden diese zu feucht gehalten vom Vorbesitzer. Ich lasse sie erstmal in meinem Torf,Sphagnum,Perlite,Pinienrinde Substrat (hatte damals mehr Sphagnumanteile als in meiner Standartmischung, da einige der HL Pflanzen gerne epiphytisch wachsen) und schaue was in den kommenden Wochen passiert :wacko:

 

Bilder

Spathulata x spectabilis #1

post-3052-0-78998500-1444349851_thumb.jppost-3052-0-13454700-1444350088_thumb.jp

Nebendran die schnell wachsende Ampullaria :)

 

Spathulata x spectabilis #2

post-3052-0-95762900-1444349212_thumb.jp

nun auch  hier ein super gestreiftes Peristom erkennbar im vgl zur älteren Kanne

 

Veitchii x boschiana:post-3052-0-90611400-1444349952_thumb.jpRafflesiana:post-3052-0-85821500-1444350031_thumb.jp

 

hier noch ein Bild mit einer suiciden Fliege. Die flog direkt ins Terra als ich gießen wollte... aß gemütlich Nektar. Ich weiß leider nicht in welcher Kanne sie jetzt liegt^^post-3052-0-66918300-1444350454_thumb.jp

 

Ich werde meine HL Pflanzen hiermit düngen

post-3052-0-23178600-1444346381_thumb.jp

NPK 9,4,6 mit Spurenelementen die in Chelatkomplexen gebunden sind.

Ungefähr halbe Dosierung: 10ml auf 5000ml

bearbeitet von Tiamat
3 Personen gefällt das

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi, nur zwei evtl. 'häretische' Anmerkungen von mir:

 

Deine Pflanzen schauen natürlich super aus - man sieht jede Mühe, die in die Kultur investiert wurde! Aber mitunter hab ich (als Nicht-Techniker) bei solchen Beiträgen über 'Terrarien' das Gefühl, dass die Pflanzen eher 'Mittel zum Zweck' für die Demonstration der eigenen technischen Versiertheit werden und es in Wirklichkeit um die Abstimmung diverser Schaltungen, Parameter usw. über Zeitlinien geht ;-). (Und einmal im Monat fürs Fotoshooting der Pflanzen natürlich). Wachsen die in dem Becken WIRKLICH um sovieles besser, als in weniger technisierten Settings??

 

Ich kann mir kaum vorstellen, dass es wirklich solchen Aufwand braucht, wenn man bspw. schon einen (gut temperierten) Keller für die Kultur hat. Ich meine, für Dein Hightech-Teil würden vllt. Ultrahochländer (villosa, macrophylla usw.) den Aufwand rechtfertigen (da müssten nur die Nachttemps noch etwas herunter).

 

Um nicht missverstanden zu werden: Es ist völlig ok das so zu machen, nur mir als techophoben Menschen erschließt sich manches nicht, wenn auf Terrarienbildern nur noch Schläuche, Anzeigen und Kabel zu sehen sind.

 

Zum anderen: Mit Kannen kenne ich mich nicht besonders aus, nur die oben unter N.singalana präsentierten Pflanzen scheinen mir z.T. doch Hybride zu sein - wenigstens weichen sie doch sehr von der konventionellen Form (das was ich drunter verstehe) ab; gerade die Varianten mit breitem Peristom. In sofern macht die Diskussion die Du da ansprichst Sinn; evtl. aber eher in einem separatem Thread - hier geht das unter, da o.T. ;-).

 

viele Grüße

Feldi

1 Person gefällt das

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich verstehe den Sinn des kleinen Radiators nicht. Um das Wasser zu kühlen, müsste er deutlich kühlere Luft ziehen können. Wäre die vorhanden, bräuchte es wohl keine Kühlung.

So trägst Du doch nur noch mehr Energie ins System.

Edit:

Ich sehe jetzt erst, dass Teile der Kühlung wohl außen stehen. Hättest du dann nicht gleich mit Außenluft kühlen können?

Mein Nachtmodus läuft übrigens von 0:00 bis 8:00 Uhr. Beleuchtet wird von 9:30 bis 23:30 Uhr.

bearbeitet von Christian Carle

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Feldi: Wachsen die Pflanzen wirklich besser? -Ja, der Meinung bin ich sonst würd ich es nicht machen.

Kann ich das beweisen? -Nein, da ich selbst nie beides getestet habe. Allerdings denke ich folgendermaßen:

Je mehr Parameter ich der Pflanze optimal bieten kann, desto besser wächst sie. Deshalb wachsen gewisse Pflanzen in der Natur nur dort wo es ihnen gefällt, d.h. wo Temp., LF, Erde&Regen und Sonneneinstrahlung ideal sind.

Das die natürlichen Bedingungen nicht am Fensterbrett zuhause vorherrschen weißt du. Das einige Pflanzen sich anpassen auch, da die Natur nunmal genial ist.

Wieso also "soviel Technik"?

Naja als Verfahrenstechniker habe ich einen anderen Draht zur Technik als du. Außerdem liebe ich es zu basteln, das hat nichts mit Selbstinszenierung zu tun. So hightech ist das garnicht, es gibt viel schönere und besser durchdachte Terrarien.

 

Ich versuche hier im thread meine Erfahrungen & Fragen niederzuschreiben und warte immer gespannt auf euer Feedback.

Mit den Bildern übertreib ichs vllt etwas, aber man soll ja auch sehen wozu die ganze Mühe führt^^

Das meinem Terra jegliche Ästhetik fehlt ist mir klar, damit kann ich leben.

Ehrlich gesagt hatte ich sogar mit dem Gedanken gespielt wieder eine Landschaft in das alte Aquarium zu pflanzen, mal schaun.

Ich denke, man sollte es einfach so machen wie es einem gefällt. Und da lassen wir uns beide wohl nicht von unserer Variante abbringen ;)

 

Ja das Thema sollte ich wohl separat aufmachen. Die zwei linken Bilder sind von Borneo Exotics, deshalb zolle ich diesen mehr Glaubwürdigkeit, aber irren ist menschlich.

 

@Christian: der kleine WT steht draußen hinterm Fenster. Außentemperatur ist nachts kälter als die im System (Terra/Wasserspeicher). Im Winter lasse ich vllt nurnoch den WT ohne Wasserspeicher laufen, da sonst die Temperatur zu kalt wird.

Wenn ich die Außenluft ansage, habe ich trockene Luft im Terrarium :/

 

edit: Danke für das Feedback! Das ist schon ein deutlich anderer Tag/Nacht-Zyklus. Wäre sehr interessant mal mehrere Meinungen zu hören.

bearbeitet von Tiamat

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Meine Kühlung läuft zwar erst seit 2 Monaten, aber ich würde auch sagen, dass es einen deutlichen Unterschied ausmacht. Meine Helis sehen von Tag zu Tag besser aus. Sie wachsen schneller und kräfiger und färben sich besser aus.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Meine Kühlung läuft zwar erst seit 2 Monaten, aber ich würde auch sagen, dass es einen deutlichen Unterschied ausmacht. Meine Helis sehen von Tag zu Tag besser aus. Sie wachsen schneller und kräfiger und färben sich besser aus.

 

Das kann ich auch bestätigen. Meine eher schnell wachsenden Hybriden wie Ventr x inermis und (Gymnamphora?)x talangensis haben an den neuen Blättern extrem dicke Tendrile. Fast doppelt so dick wie die davor und die Blattfarbe hat einen schönen dunklen Grünton. Eine neue Kanne ist auch deutlich größer als die alten (alle ziemlich gleiche Größe).

post-3052-0-91810700-1445933290_thumb.jppost-3052-0-52845900-1445933306_thumb.jppost-3052-0-37890100-1445933298_thumb.jp

Die Tendrile der Tentaculata sind jetzt auch fast schwarz ausgeprägt und die Pflanze produziert 2-3 Kannen gleichzeitig (habe ich bisher auch noch nicht erlebt)

Leider sieht man das nicht so auf dem Bild

post-3052-0-50691300-1445933315_thumb.jppost-3052-0-70275600-1445933329_thumb.jp

 

 

Nach nun 2 Monaten haben sich alle Pflanzen an das Klima angepasst und wachsen, auch Izumiae, Mikei und (wenn auch ultra langsam) Lowii.

bearbeitet von Tiamat
1 Person gefällt das

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi Tiamat

 

drang zur Technik kann ich auch verstehen, bin auch selbst Verfahrenstechniker:-). Sag mal weißt du noch woher du deine Maxima hattest? ist es ein Clone oder aus Samen gezogen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hehe, ich hab die Maxima damals beim Pflanzenkölle in Stuttgart gekauft, also vermutlich die Sulawesi Form von T.C., aber ohne Gewähr.

 

Die neuste Ventr x inermis Kanne bekommt übrigens ein immer roteres Peristom, nur leider etwas klein, sieht einer Aristolochioides Kanne ähnlich :D

 

 

 

 

Insgesamt ist mir die LF im Terra zu hoch. Beide Hygrometer zeigen niemals unter 80% (meist über >90) an obwohl ich den Nebler jetzt schon seit einer Woche ausgesteckt habe (dieser hat auch kaum Wasser verbraucht).  Deshalb werde ich ein paar 5-6mm Löcher in die Luftgitter bohren um mehr Luftaustausch durch Konvektion zu erhalten.

Im TL Terra hats 65-85% LF

bearbeitet von Tiamat

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Servus alle zusammen,

hier mal wieder ein paar neue Kannen.

Habe übrigens jetzt die Lüftung verbessert und auf die Neuzugänge etwas Sphagnum angepflanzt.

Außerdem kommt ein zweiter LED Strahler dazu, welcher auch schon läuft, allerdings fehlen die Nichia Chips noch.

Danke an Marius, Andreas, Henrik, Thomas, Christian, Alexander und David(wenn vermutlich auchnicht im Forum) für die Pflanzen

 

hier mal das Hochland mittlerweile :D

post-3052-0-63103700-1446314093_thumb.jp

 

Faizaliana, gigantische Farbgebung!

post-3052-0-09572700-1446312893_thumb.jp

Glabrata Sulawesi, die Tendrile sind jetzt schon mit die Längsten im Terra

post-3052-0-84898600-1446313271_thumb.jppost-3052-0-73741200-1446315956_thumb.jp

Naga, frische Kanne ist komplett grün, wird mit der Zeit schwarz

post-3052-0-11793200-1446313493_thumb.jppost-3052-0-60096800-1446313485_thumb.jp

Hurreliana x veichtii striped neue Kanne, wow ist auf jedenfall mein Favourit momentan ;)

post-3052-0-28402300-1446313524_thumb.jppost-3052-0-64423500-1446313554_thumb.jp

Villosa

post-3052-0-65227500-1446313568_thumb.jp

Boschiana

post-3052-0-73319000-1446313603_thumb.jp

Singalana Belirang, man sieht schon die Zähne!

post-3052-0-61084500-1446313630_thumb.jppost-3052-0-01747500-1446313823_thumb.jp

Hamata, leider ist die schöne Kanne beim Transport abgebrochen, aber kommt bald eine neue

post-3052-0-69806900-1446313673_thumb.jp

Robcantley #2 sieht ganz anders aus als #1, viel dunkler und extrem breites Peristom ♥

post-3052-0-66073900-1446313714_thumb.jppost-3052-0-80535400-1446313778_thumb.jp

Vogelii

post-3052-0-36378900-1446313731_thumb.jppost-3052-0-86522100-1446313744_thumb.jp

Veicthii x lowii, konnte die Kanne leider nie scharf bekommen -.-

post-3052-0-42885000-1446315912_thumb.jp

Burkei x hamata

post-3052-0-04822100-1446313799_thumb.jp

 

Chaniana x veitchii hat eine große Kanne gebildet und auch ventri x inermis Kanne färbt sich super rot aus, Bedingungen gefallen also nehme ich an :>

post-3052-0-64333500-1446314110_thumb.jppost-3052-0-68443800-1446314137_thumb.jp

Jacquelineae, Eymea und muluensis x lowii schieben auch fleißig neue Kannen, bin vorallem auf Jac sehr gespannt

 

Hier noch ein paar Orchideen und Bromelie

Ludisia discolar alba

post-3052-0-18800200-1446314606_thumb.jp

Bromelie Name?

post-3052-0-98400200-1446314636_thumb.jp

Masdevallia nidifica

post-3052-0-58754200-1446315479_thumb.jp

Bulbophyllum Eberhardtii

post-3052-0-74700700-1446315468_thumb.jp

 

 

das TL sagt nur kurz hallo:

post-3052-0-63875400-1446313951_thumb.jp

 

 

Alle Bilder in voller Auflösung unter:

http://imgur.com/a/syaDs

 

Grüße

Stefan

bearbeitet von Tiamat
6 Personen gefällt das

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden