Jump to content

D. adelae Pilz/Schädling?? Hilfe


Tänzer

Recommended Posts

Hallo zusammen,

 

ich habe ein Problem mit meiner Drosera adelae. Hab die Pflanze schon seit etwa 1,5 Jahren und bisher gings ihr immer sehr gut. Geblüht hat sie auch schon zwei mal.

Bedingungen sind: Temp: ca. 22°C, LF: 50-90% (Tag-Nacht) Beleuchtung 2x55W 865/840 LSR mit 11h ca. 40cm Abstand. Bewässerung: sehr feucht aber nur kurzzeitige Staunässe.

Seit etwa zwei Wochen kränkelt sie allerdings. Soll heißen keine Klebetropfen, Welken der Blätter von außen nach innen und neue Blätter sind verkrüppelt. Außerdem hat sich die Blattfarbe von rot/grün zu braun/grün geändert.

Schädlinge konnte ich mit dem Auge nicht erkennen. Also Blattläuse und weiße Fliegen kann ich ausschließen.

Fällt euch irgendwas ein, was ich tun kann?

Hab grad eben gelesen, dass D. adelae große Töpfe will. Hab sie seit den 1,5 Jahren in einem 7er Topf. Werd sie gleich morgen mal umtopfen, wenn mir hier niemand was anderes rät. Aber sonst wüsste ich nicht, worans liegen kann. Habe an den Kulturbedingungen seit Monaten schon nichts verändert, Schädlinge sehe ich nicht und von Pilzen habe ich leider keine Ahnung.

 

Vielen Dank schon mal für die Hilfe

LG

 

 

adelae2.jpg

Link to comment
Share on other sites

Hallo,

vielleicht kannst du noch ein paar Bilder einstellen, denn dein Bild ist teilweise zu unscharf um etwas erkennen zu können. Umtopfen ist sicherlich auch eine gute Idee, denn ein 7er Topf ist für D.adelae recht wenig (die Wurzeln gucken doch bestimmt schon unten raus?). 

Da das neueste Blatt schon stark verkrüppelt aussieht, hätte ich auch am ehesten auf Schädlinge wie Blattläuse getippt, aber wenn du sagst es gibt keine...(vielleicht nochmal genau mit einer Lupe nachschauen?)

Generell halte ich deine Beleuchtung für eine D.adelae für etwas zu viel, die wuchs bei mir sogar jetzt im Winter am Ostfenster ohne Zusatzbeleuchtung mit roten Tentakeln. Aber "Sonnenbrand" kann man ja auch ausschließen wenn die Kulturbedingungen schon seit 1,5 Jahren die Gleichen sind.

Liebe Grüße

Sophie

Link to comment
Share on other sites

Was Bilder angeht muss ich leider passen. Hab nur ein Handy ohne Makro und keine Digicam etc. Hab schon ne viertel Stunde für das eine Bild gebraucht ;-)

Hab sie grad mal umgetopft. War auch nötig. Die Wurzeln sehen alle zum Glück aber sehr gesund aus. Nichts faulig oder abgestorben und an den Spitzen sind frische, helle Triebe zu erkennen.

Hab bei der Gelegenheit natürlich auch noch mal nach Schädlingen ausschau gehalten. Im Substrat konnte ich nichts sehen. Keine Larven o. ä.

Blattläuse sinds definitiv nicht, es sei denn es gibt so kleine, dass sie selbst mit Lupe nicht zu erkennen sind.

Sonnenbrand ists definitiv nicht. Im Moment ist sie sogar wesentlich grüner als im Sommer, wenn die Lampen 14/15h lang brennen. Und selbst damit hatte sie noch nie Probleme. (Steht auch etwas im Schatten der Nachbarpflanzen)

Ich warte jetzt erst mal ab, wie sie aufs Umtopfen reagiert. Ich versuchs normalerweise zu vermeiden Gift nur auf Verdacht zu verwenden.

Vor allem, weil ich nicht mal weiß, ob Fungizid oder Insektizid angebracht ist.

Edited by Tänzer
Link to comment
Share on other sites

Hi,

 

wenn Du Schädlinge ausschließen kannst, fallen mir 3 Ursachen ein, die zu ähnlichen Symptomen führen:

1) wie Du schon vermutest - Pilzbefall

2) Vergiftung

3) Zugluft abbekommen/ zu wenig Luftfeuchtigkeit.

 

Falls die Pflanze nicht an einem gekipptem Fenster stand oder direkt über einer Heizung, kann man 3 ausschließen. Vergiftung wäre auch eher seltsam. Falls Du die Pflanze wirklich schon 1,5 Jahre hast und noch keine Wurzeln sonstwohin gewuchert sind und sich auch noch keine Tochterpflanzen gebildet haben, würde ich auf einen Pilz durch nicht optimale Kultur tippen. Adelae wächst nach meiner Erfahrung wie Unkraut.

 

Falls genug gesundes Wurzelmaterial vorhanden ist und sich nichts bessert würde ich ein oder zwei Wurzelstecklinge starten. Vielleicht hast Du auch noch Wurzelmaterial vom umtopfen.

 

Link to comment
Share on other sites

Vergiftung ist unwahrscheinlich, aber sicherheitshalber habe ich mal das Substrat ordentlich gespült.

Zugluft/zu wenig Luftfeuchtigkeit kanns auch nicht sein, sie steht in einem Terrarium. Und auch noch so weit weg von den Türen wie möglich^^

Also mit Wurzelwuchern hat sie sich sehr zurück gehalten. Aber im Topf sind einige kleine Ableger.

Ich warte jetzt erst mal ab. Sie wächst auf jeden Fall schnell - nur eben verkrüppelt^^ Wenns nicht bald besser wird, kippe ich mal auf Verdacht ein Fungizid rein.

Wurzelstecklinge habe ich schon gleich beim Umtopfen sicherheitshalber mal gemacht ;-)

Danke auf jeden Fall für die Meinungen.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Weitere Informationen finden Sie in unserer Privacy Policy.