Jump to content

Dionaea Problem


floewi

Recommended Posts

floewi

Hallo,

 

ich muss doch mal die Experten unter euch fragen. Bin mit Sichrheit kein Anfänger und kultiviere Dionaeas auch schon mehrer Jahre, aber so etwas hatte ich noch nie.

Viele meiner Dios bekommen plötzlich schwarze Ränder an den Blättern oder Fallen und sterben ab. Einige von denen treiben auch nicht mehr aus, obwohl das Rizom vollkommen gesund aussieht ( weiße Farbe, feste Konsistenz und gute Wurzeln dran ).

Aber trozdem treiben sie nicht aus. Bei denen wurden auch die Blätter schwarz und starben ab.

Einige Pflanzen sehen auch braun 'gespränkelt' aus.

Und das bei alten und auch neu hinzugekommenen Pflanzen. Ich habe schon etliche in frisches Substrat ( Torf, Perlite, Sand ) umgetopft.

Sowohl meine Regentonnen, als auch die Pflanzschalen in denen sie stehen sind sauber. Regenwasser ist auch frisch. Kam ja genug runter.

Alle stehen in meinem GHW. Bisher habe ich es auf das unkonstante Wetter geschoben, warm, kalt, Sonne, dann keine.....

Aber langsam macht mir das Sorgen. Hat das jemand auch schon bei sich beobachtet ?

Mein GWH müsste sicherlich noch besser belüftet werden, trotz 2 Dachfenster. Teilweise Temperaturen von über 30, 35 Grad und dadurch natürlich auch hohe Luftfeuchtigkeit. Einige Pflanzen habe ich mit Osmocote etwas gedüngt ( 2 kleine Kügelchen pro Topf, Rhododendron Dünger ). Vielleicht überdüngt und durchs gemeinsame Wasser auf andere übertragen ?

Oder stehen sie zu nass ? Werde sie jetzt mal relativ trocken halten damit Luft an die Wurzeln kann.

Wie gesagt, die Zustände sind die gleichen wie letztes Jahr.... Da hatte ich das Problem allerdings auch, aber nur kurz. Das hatte sich dann irgedwann von selbst erledigt. Deshalt bin ich momentan etwas ratlos. Das Wetter war halt schon ein anderes hier.

Aber genug erzählt, hier ein paar Bilder der Pflanzen.

 

Wäre euch sehr dankbar für Tips was ich da machen kann.

 

 

Viele Grüße, Frank

 

20210606_162043.jpg

20210606_162109.jpg

20210605_130035.jpg

20210605_130041.jpg

20210605_130112.jpg

20210605_130135.jpg

Link to comment
Share on other sites

Sonja Schweitzer

Ich meine, auf den Fotos Spinnmilben erkennen zu können, was bei sehr heißer und entsprechender Luft im GH durchaus möglich wäre.

Link to comment
Share on other sites

partisanengärtner
Posted (edited)

Spinnmilben sollten aber auch die ganz zarten Neutriebe zuerst schädigen. Mir fehlen auch die typischen Saugschäden.

Sekundär kann es bei so stark geschädigten auch zusätzlich Spinnmilben geben. Die sollten aber bei dem geringen Befall nicht zu solchen Symptomen führen.

Colletotrichum könnte es sein. Prognose ist schlecht.

https://forum.carnivoren.org/forums/topic/45161-unbekannter-schädling-venusfliegenfalle/

 

 

https://forum.carnivoren.org/forums/topic/48770-braune-flecken/

 

Edited by partisanengärtner
Link to comment
Share on other sites

partisanengärtner

Gerade Sammler werden wohl von solchen Maladen früher oder später eingeholt. Unterschiedliche Klone waren bei mir auch unterschiedlich anfällig bis symptomlos.

 

Die Symptome sind bei mir auch nach der Behandlung nach längerer Zeit wieder gekommen. Da nur eine Euroschale befallen war und ich die auch nie anders geordnte hatte, habe ich die ganze Euroschale entsorgt.

 

Ich habe seither keine neuen Pflanzen erworben und die Symptome sind nicht wieder aufgetaucht. Es waren bei mir auch ein paar schöne Unikate betroffen.

Hat mir sehr leid getan.

 

Weil es bei mir auch mal längere Zeit keine befallenen Pflanzen gab, kann ich mir vorstellen das der jeweilige Ausbruch auf einen latenten Befall zurückzuführen ist, den man halt auch leicht nicht bemerken kann wenn die eigenen Pflanzen eine gute Pflegeführung haben.

Stress kann auch mal durch Witterungsphänomene mal durch den bloßen Versand von einer Pflanze die Krankheit zum Ausbruch bringen. Dann verschwanden die Symptome auch nicht ohne Behandlung. Das man nach empfohlener dreimaliger Behandlung alle Pflanzen wieder normal wachsen muß leider aber nicht unbedingt heissen, das der Pilz völlig verschwunden ist.

 

Es würde mich nicht wundern wenn wir auf Dauer viele anfälligere Kultivare verlieren werden. Das ein Sammler aufhört zu sammeln kann ich mir nicht vorstellen.

Ich habe ja auch dauerhaft symptomlose Pflanzen die eben in dem gleichen Anstau standen vernichtet und seitdem keine neuen Pflanzen eingetauscht.

 

Link to comment
Share on other sites

Mossman

Ist halt leider auch das Problem der Anstauhaltung in Töpfen. Da trifft es dann leider gleich sehr viele auf einmal. Die einzige VFF, die bei mir dieses Jahr gut aussieht steht derzeit im Moorbeet zwischen Droseras. Alle anderen (getopften) hatten bis eben ein massives Lausproblem mit krüppeligen Trieben.

Link to comment
Share on other sites

TLorenz

Hallo Floewi

 

Aus meiner Sicht sind das typische Anzeichen für einen Milbenbefall. Am besten sofort und großflächig behandeln mit entsprechenden Mitteln.

Wäre schade um die schönen Pflanzen.

 

Gruß Thomas

Link to comment
Share on other sites

floewi

Hallo,

Vielen Dank euch schon mal für die vielen tollen Antworten.

Ich werde es wohl zuerst mal mit der Chemiekeule gegen Milben versuchen und befallene Pflanzen mit neuem Torf neu topfen und separieren. Das hatte ich, wenn ich mich nicht irre, auch letztes Jahr so gemacht.

 

Danke euch !

LG, Frank

Link to comment
Share on other sites

venus fly trap

Finde es dann allerdings bisschen fragwürdig, dass du trotzdem Pflanzen anbietest und versendest wenn dir das Problem offenbar schon länger bekannt ist und du eine Virus-/Pilzerkrankung nicht ausschließen kannst.

Link to comment
Share on other sites

floewi

Das Problem letztes Jahr war ja längst behoben und nicht wieder aufgetreten. Dieses ist jetzt neu und trat nach dem Verkauf erst auf.

Link to comment
Share on other sites

venus fly trap

Laut deiner Aussage hast du bereits mehrere getopft und ein Austrieb wird sicherlich nicht über eine Nacht beobachtet. 
Anbei ein Bild einer Pflanze die ich von dir am Freitag erhalten habe mit genau den gleichen Symptomen.

 

3911366C-5C2C-4D39-959E-96DF8FC374DA.jpeg

  • Gefällt mir 1
Link to comment
Share on other sites

Joachim Danz

Hallo @floewi und @venus fly trap,

 

klärt Ihr das bitte offline - ich denke die weitere Vorgehensweise zwischen Euch sollte klar sein.

Wenn Ihr das geklärt habt, kann ich die entsprechenden Beiträge hier gerne ausblenden.

 

@ alle anderen: Bitte keine Kommentare zu dem Geschäft zwischen den beiden!

 

Vielen Dank & viele Grüße

 

Joachim

  • Gefällt mir 1
Link to comment
Share on other sites

Hallo floewi

es ist offensichtlich ein Befall von roten Milben, sofort mit einem Insektizid auf Pireterbasis behandeln, es ist wirksam und tötet Sphagnummoos nicht ab wie einige Insektizide auf Rapsölbasis.
Hüten Sie sich vor Wissenschaftlern, die etwas sagen, um die Arbeit zu erledigen.

Lucien

 

Wenn Sie nicht alles verstehen, fragen Sie den Moderator, es ist zumindest nützlich

Edited by Lucien
  • Gefällt mir 1
  • Verwirrt 2
Link to comment
Share on other sites

partisanengärtner

Ich habe noch mal genau auf die maximale Vergrößerung gesehen. Spinnmilben sind dort auf keinem Bild zu erkennen. Zwei Spinnfäden die auch von einem Spinnenbaby herrühren sind auf einem Bild zu sehen, aber keine einzige lebende Spinnmilbe.

 

Was es ist kann man vermutlich nicht nach den Fotos sagen, aber für eine eindeutige Rote Spinne Diagnose sehe ich keine offensichtlichen Indizien.

Das weiße unregelmäßige Gebrösel bei Fused Teeth ist weder als Exuvie zu identifizieren noch als irgend ein anderes irdisches Tier.

Könnten allenfalls Ausscheidungen sein oder Perlitegebrösel.

 

Weichhautmilben soll es ja auch geben und die sind selbst bei der Vergrößerung womöglich kaum zu erkennen (sehr klein). Sie sind auch deutlich schwerer zu bekämpfen als die rote Spinne.

Solange solche Symptome im Bestand sind würde ich jetzt auf jeden Fall von einer Weitergabe aus diesem Bestand absehen.

Edited by partisanengärtner
Link to comment
Share on other sites

Tobias Kulig

Hallo zusammen,

ich habe exakt das gleiche Problem bzw. Schadbild! Bin mit der Lupe auf die Pirsch gegangen, hab aber nix gefunden. Auch bei mir sind 2-3 Kügelchen Osmocote drin. Liegt hier vielleicht das Problem? Ich meine, wenn die Wurzeln direkten Kontakt bekommen, kanns dann nicht tatsächlich Überdüngung sein? 

 

Grüße

Tobias

Link to comment
Share on other sites

NoobNoob

Ich würde mal behaupten, dass auf den Bildern Pflanzen mit verschiedenen Problemen zu erkennen sind, oder sehen für euch alle Schäden gleich aus?

Das erste Bild sieht sehr stark nach Spinnenmilben oder anderen saugenden Schädlingen aus mit den kleinen braunen Punkten.

Die Fused Tooth sieht irgendwie matschig aus und ähnelt eher einem Frostschaden oder ist halb in der Fritteuse gelandet?

Das alte Blätter und Fallen langsam schwarz werden und absterben finde ich normal, solange die Pflanze noch frische Triebe bildet, welche gesund aussehen.

Davon auszugehen, dass man Spinnenmilben auf den Fotos  mit Zoom erkennen könnte halte ich auch eher fragwürdig. Das kann nur CSI Miami

Edited by NoobNoob
kleiner Joke
Link to comment
Share on other sites

Hallo,

mal ein kleines Zwischenfazit von mir. Ich habe inzwischen viele Pflanzen 2 mal gewaschen und in frischen neuen Torf neu getopft. Sogar neue Töpfe und Pflanzschalen dabei verwendet. Alle Pflanzen hatten sehr gesund aussehende Rizome ( hell, nicht matschig, kräftige Wurzeln ). Die betroffenden Pflanzen treiben auch alle wieder neu aus und die Triebe sehen gesund aus. Trotzdem gab's noch die chemische Keule für alle. Die neu getopften wurden auch alle separiert und haben eigene Pflanzschalen, sind also nicht mit Pflanzen zusammen, die noch 'alten' Torf haben.

Das gleiche Problem hatte ich exakt auch vor einem Jahr und auch damals war der selbe Dünger mit im Spiel. Damals hatte ich auch die Pflanzen neu getopft, ohne Dünger und gespritzt. Das Problem war dann auch damit erledigt. Von daher gehe ich davon aus, das es auch dieses Jahr so sein wird.

Es könnten wirklich 2 Probleme gewesen sein - Dünger ( falscher ? zu viel ?) und Schädlinge. Und da ich immer wieder mal Pflanzen umgesett habe könnte sich der Dünger dann durch gemeinsames Wasser übertragen haben. Und solange die Pflanzen immer neue Fallen produzieren mache ich mir da auch im Moment keine Sorgen mehr. Die nächsten Tage werde es zeigen.

Der Verkauf / Tausch ruht natürlich ( zumal es jetzt auch die falsche Zeit ist ). Ich würde nur Pflanzen verkaufen die ich auch selber kaufen würde, das ist klar !

 

VG, Frank

 

Link to comment
Share on other sites

PS :Waschen Sie Ihre leeren Töpfe mit Bleichmittel und trocknen Sie sie in der Sonne. Ich mache das jedes Mal, wenn ich umtopfe

Edited by Lucien
Link to comment
Share on other sites

Tobias Kulig

Hallo,

ich habe vorher extra nochmal eine Pflanze aus dem Pot geholt und gründlich mit der Lupe begutachtet: Von Schädlingen absolut nix zu sehen! 

Ich hab neulich einen neuen, kräftigen Klon bekommen. Diesen hab ich in mein Standardsubstrat getopft, nur ohne Osmocote! Er steht sogar im gleichen Wasser und erfreut sich bester Gesundheit.

Ich werde wie floewi alle neu topfen und sollten diese wieder normal wachsen, fliegt mein Osmocote in die Tonne.....

 

Gruß

Tobias

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Weitere Informationen finden Sie in unserer Privacy Policy.