Jump to content

Wieso öffnen sich Blüten nicht?


Stefan H.

Recommended Posts

Guten Abend allerseits

Wie schon im Thementitel erwähnt, öffnen sich die Blüten einer meiner Utricularia nicht, und zwar die der U. subulata. Mir wurde einst von vielen Seiten gesagt, das dies doch eine recht einfache Utricularia sei, die gut im Terrarium zu Recht kommt, und üppig Blüten ansetzt! Das trift bei mir ja auch zu. Sie wächst gut, bildet massig Blütenstengel samt dicken Blütenknospen drann aus, aber diese öffnen sich leider nicht. Meine anderen Utricularien im Terrarium blühen ja auch, von daher frage ich mich was das Problem sein...?! Könnt ihr mir helfen?

Bedingen sehen wie folgt aus: Temperatur am Tag so 20-25°C und Nachts um die 16-20°C. Luftfeuchte schwankt zwischen 65% und 90%, je nachdem wann die Lüfter in Betrieb sind. Sie steht allerdings nicht in der "Zugluft". Beleuchtet wird mit 2 18W T8 LSR im Abstand von ca. 20cm.

Ich dachte es könnte eventuell am Wasserstand liegen, daher halte ich sie mitlerweile etwas trockener...was meint ihr? Wie hoch sollte der Wasserstand sein? Anfangs wars so, dass ich den Übertopf (der nur halb so hoch ist, wie der Utriculariatopf samt Pflanze,) immer voll mit Wasser gefüllt hatte und erst nachgegossen habe, sobald dies verbraucht war. Sollte ich es noch feuchter halten und den Wasserstand erhöhen (größeren Übertopf)? Oder sollte sie näher an der Beleuchtung sein?

Es wäre sehr schön, wenn ihr ein paar Ideen und Vorschläge zur Lösungen meines Problems posten könntet und mir helft, dass auch ich ihre zarten gelben Blüten bald bewundern darf/kann.

Grüße und schönen zweiten Advent wünscht euch Stefan.

Edited by Guest
Link to comment
Share on other sites

Marcus Vieweg

Hallo Stefan,

du hast doch erst vor kurzem über ähnliches mit diskutiert:

http://forum.carnivoren.org/topic.php?id=12992&

Ich denke da sind einige Ansätze genannt woran es liegen könnte. Bei mir bildet U. subulata im Moment auch keine Blüten. Ich werde aber einmal darauf achten wann sich das ändert!

LG Marcus

PS: Du solltest mal dein Postfach leeren!

Edited by Guest
Link to comment
Share on other sites

JO hi Marcus

Danke für deine Antwort! In diesem thread bekam ich leider keine Antwort. Und ich frage mich, ob ich mit einer U. subulata auch so verfahren sollte wie mit der von Sonja erwähnten Pflanze, schließlich dachte ich dass man U. subulata des ges. Jah hindurch warm halten kann (steht ja auch so in der Datenbank). Ich habe daher hier nochmals nachgefragt, um ggf. etwas über den Wasserhaushalt zu erfahren.

Bildet sie denn bei dir auch nur Blütenstengeln mit Knospen, welche sich nicht öffnen, Marcus? Wie hältst du deine Pflanze (offensichtlich hat sie ja bei di schon mehrmals geblüht)?

Gruß

Stefan

P.s.: Postfach ist jetzt geleert! :-D

Edited by Guest
Link to comment
Share on other sites

Marcus Vieweg

Hallo Stefan,

nun schau dir das an! Bei mir fängt U. subulata scheinbar gerade an Blüten zu bilden :-)

Den Grund kann ich dir auch nicht nennen. Meine Bedingungen:

Die Pflanze steht im Terra und bekommt 8h Licht hauptsächlich von einer 15cm entfernten 865'er LSR. Sie wächst in Torf/Sand -Substrat mit meinen D. oreopodion. Sie hat mäßige Staunässe, gelegentlich auch trockner. Die Temperaturen schwanken von ca. 20°C am Tag auf ca. 13°C nachts. Du siehst da gibt's kein Geheimnis :-)

LG Marcus

5083_thumb.jpg

Link to comment
Share on other sites

Hmm...komisch, so habe ich es bei mir auch! :-/ Eventuel nur etwas höhere Nachttemperaturen, aber des dürfte doch eigentlich nicht das Problem sein, oder was meinen die Utriexperten dazu?

Grüße

Stefan

Link to comment
Share on other sites

Hi,

@Stefan: Wenn Du den genannten Thread und die älteren Threads zu diesem viel diskutierten Thema aufmerksam gelesen hättest, so wäre dir sicher aufgefallen, dass bisher niemand eine definitive Antwort auf die Frage nach dem >Warum bilden manche Arten in Kultur vorwiegend kleistogame Blüten?< gefunden hat und daher auch niemand eine ultimative Lösung anbieten kann.

Link to comment
Share on other sites

Hehehe:-D:-D, Hat sich erledigt! Ich schaue eben nochmals genauer ins Terrarium und siehe da, eine halb offene Blüte! Es wird!:-P Man merkt wirklich, dass die Pflanze ein Teil von deiner gewesen ist, Marcus. Denn sie scheinen sich gleichen Zeit zum blühen durchzuringen! Und das, obwohl ich an den Kumlurbedingungen nichts geändert habe! Tja, die Natur eben, oft unerklärlich was sie macht und dazu machts sies fast immer wie sie will,...:-D

Dennoch Danke für eure Hilfen!

Gruß

Stefan

Edit, @ Torsten: Hab ich ja, aber ich habe gehofft das eventuell genau heute (oder vor paar Tagen) jemand auf die Lösung des Problems gestoßen ist und es noch nicht gepostet hat!:-D Aber des ist ja wie eben beschrieben nun eh egal^^,...vorerst!8-)

Edited by Guest
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Weitere Informationen finden Sie in unserer Privacy Policy.